p5.32-net-twitter

v 4.10.430 Updated: 1 year, 5 months ago

DEPRECATED: A Perl interface to the Twitter API

DEPRECATED: A Perl interface to the Twitter API. This module has been superceded by Twitter::API and is no longer maintained.

https://metacpan.org/pod/Net::Twitter

To install p5.32-net-twitter, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-net-twitter

Add to my watchlist

Installations 1
Requested Installations 0