p5.32-dist-zilla-plugin-dynamicprereqs (perl/p5-dist-zilla-plugin-dynamicprereqs) Updated: 1 year, 12 months ago Add to my watchlist

Dist::Zilla::Plugin::DynamicPrereqs - Specify dynamic (user-side) prerequisites for your distribution
Version: 0.40.0 License: (Artistic-1 or GPL) GitHub