p5.32-cgi

v 4.640.0 Updated: 2 months ago

An easy-to-use Perl5 library for writing World Wide Web CGI scripts.

An easy-to-use Perl5 library for writing World Wide Web CGI scripts. CGI is considered to be a legacy module and is in maintenance mode for critical issues only.

https://metacpan.org/pod/CGI

To install p5.32-cgi, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-cgi

Add to my watchlist

Installations 5
Requested Installations 2