p5.30-universal-require

v 0.190.0 Updated: 11 months, 2 weeks ago

require() modules from a variable


https://metacpan.org/pod/UNIVERSAL::require

To install p5.30-universal-require, paste this in macOS terminal after installing MacPorts

sudo port install p5.30-universal-require

Add to my watchlist

Installations 1
Requested Installations 0