p5.30-cgi-ssi (perl/p5-cgi-ssi) Add to my watchlist

CGI::SSI - Use SSI from CGI scripts
Version: 0.920.0 License: (Artistic-1 or GPL) GitHub
Maintainers No Maintainer
Categories perl
Homepage https://metacpan.org/pod/CGI::SSI
Platforms darwin
Variants
  • universal (Build for multiple architectures)

Subport(s) (5)


"p5.30-cgi-ssi" depends on

lib (7)
build (1)

Ports that depend on "p5.30-cgi-ssi"



Port Health:

Loading Port Health

Installations (30 days)

0

Requested Installations (30 days)

0