p5.30-catalyst-engine-apache (perl/p5-catalyst-engine-apache) Add to my watchlist

Catalyst Apache Engines

These classes provide mod_perl support for Catalyst.

Version: 1.160.0 License: (Artistic-1 or GPL) GitHub
Maintainers No Maintainer
Categories perl
Homepage https://metacpan.org/pod/Catalyst::Engine::Apache
Platforms darwin
Variants -

Subport(s) (5)


"p5.30-catalyst-engine-apache" depends on

lib (2)
build (1)

Ports that depend on "p5.30-catalyst-engine-apache"

No ports


Port Health:

Loading Port Health

Installations (30 days)

0

Requested Installations (30 days)

0