p5.28-perl-prereqscanner

v 1.100.0 Updated: 1 year ago

Perl::PrereqScanner - a tool to scan your Perl code for its prerequisites


https://metacpan.org/pod/Perl::PrereqScanner

To install p5.28-perl-prereqscanner, paste this in macOS terminal after installing MacPorts

sudo port install p5.28-perl-prereqscanner

Add to my watchlist

Installations 1
Requested Installations 0