p5.26-module-runtime-conflicts (perl/p5-module-runtime-conflicts) Add to my watchlist

Module::Runtime::Conflicts - Provide information on conflicts for Module::Runtime

This module provides conflicts checking for Module::Runtime, which had a recent release that broke some versions of Moose. It is called from Moose::Conflicts and moose-outdated.

Version: 0.3.0 License: (Artistic-1 or GPL)
Maintainers No Maintainer
Categories perl
Homepage https://metacpan.org/pod/Module::Runtime::Conflicts
Platforms darwin
Variants -

Subport(s) (5)


"p5.26-module-runtime-conflicts" depends on

lib (3)
build (1)

Ports that depend on "p5.26-module-runtime-conflicts"



Port Health:

Loading Port Health

Installations (30 days)

2

Requested Installations (30 days)

0

Livecheck error

Error: Port p5.26-module-runtime-conflicts not found

last updated: 13 hours ago