p5.26-cgi

v 4.530.0 Updated: 1 year, 8 months ago

An easy-to-use Perl5 library for writing World Wide Web CGI scripts.

An easy-to-use Perl5 library for writing World Wide Web CGI scripts. CGI is considered to be a legacy module and is in maintenance mode for critical issues only.

https://metacpan.org/pod/CGI

Add to my watchlist

Installations 23
Requested Installations 2