octave-fuzzy-logic-toolkit

v 0.5.1 Updated: 1 week, 1 day ago

A mostly MATLAB-compatible fuzzy logic toolkit for Octave.


https://github.com/lmarkowsky/fuzzy-logic-toolkit

To install octave-fuzzy-logic-toolkit, paste this in macOS terminal after installing MacPorts

sudo port install octave-fuzzy-logic-toolkit

Add to my watchlist

Installations 3
Requested Installations 3