cmake-bootstrap

v 3.9.6 Updated: 1 year, 5 months ago

Cross-platform make pegged at version 3.9.6. No dependencies.

Cross-platform make pegged at version 3.9.6. No dependencies. This was the last version of cmake to not require c++11.

https://cmake.org

To install cmake-bootstrap, paste this in macOS terminal after installing MacPorts

sudo port install cmake-bootstrap

Add to my watchlist

Installations 172
Requested Installations 16