Pantomime (gnustep/Pantomime) Add to my watchlist

a framework for supporing POP, IMAP3, and SMTP

Pantomime is a framework that implements support for POP, IMAP3, and SMTP. It's fast and easy to use.

Version: 1.2.0pre3 License: LGPL-2.1+ GitHub
Maintainers No Maintainer
Categories gnustep
Homepage http://www.collaboration-world.com/cgi-bin/project/index.cgi?pid=3
Platforms darwin
Variants

"Pantomime" depends on

lib (1)
build (1)

Ports that depend on "Pantomime"



Port Health:

Loading Port Health

Installations (30 days)

0

Requested Installations (30 days)

0

Livecheck error

Error: cannot check if Pantomime was updated (regex didn't match)

last updated: 16 hours ago